IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Wo Geht Denn Das Kühlwasser Hin?
Matze90
Beitrag 4. Jul 2010, 19:41
Beitrag #1
*****



Gold Member
Wohnort: Hohenlohe - Franken




Hey,

dachte schaust am Mittwoch mal nach dem Ölstand und Kühlwasser....

Ja leck mich an der Zwiebel, kein Kühlwasser mehr im Ausgleichsbehaälter sondern nur noch ne Pfütze unten drin ...

Also erst mal wasser geholt und nachgefüllt, Wasser stieg auch gleich an habe bis max aufgefüllt ....

Vorhin schaue ich wieder nach schon wieder ne Pfütze drin....

Also habe ich jetzt wieder nachgefüllt..

Ölstand ändert sich nicht.


Ich bin ma gespannt ob es so weiter geht.
 
+
Wallace
Beitrag 4. Jul 2010, 19:43
Beitrag #2
******



Platin Member
Wohnort: Bielefeld




schonmal nachgeschaut ob unter Deinem Wagen ne Pfütze ist wenn Du den Wagen wegstellst?
 
+
Matze90
Beitrag 4. Jul 2010, 19:44
Beitrag #3
*****



Gold Member
Wohnort: Hohenlohe - Franken




nein nichts .... das ist es ja warum ich mir sorgen mach....
 
+
BlackWhite
Beitrag 4. Jul 2010, 19:52
Beitrag #4
******



Platin Member
Wohnort: Bad Pyrmont




Kommt bei dir aus dem Auspuff weisser Qualm raus?
 
+
Matze90
Beitrag 4. Jul 2010, 20:00
Beitrag #5
*****



Gold Member
Wohnort: Hohenlohe - Franken




nicht mal kondenswasser ...

naja gut das auto steht auch den ganzen tag in der knallen Sonne vlt verdampft???

ich fahr mal weiter und mal schauen was los ist...

achja, auto hat jetzt knapp 38 000km drauf
 
+
Wallace
Beitrag 4. Jul 2010, 20:01
Beitrag #6
******



Platin Member
Wohnort: Bielefeld




meiner steht auch den ganzen Tag in der Sonne und da ist alles im grünen Bereich wink.gif

so schnell verdampft da nichts biggrin.gif
 
+
BlackWhite
Beitrag 4. Jul 2010, 20:03
Beitrag #7
******



Platin Member
Wohnort: Bad Pyrmont




Pass aber auf das es nicht im Öl ist dann hast du ein Problem!

Irgenwo muss es ja hin gehen!
 
+
Matze90
Beitrag 4. Jul 2010, 20:04
Beitrag #8
*****



Gold Member
Wohnort: Hohenlohe - Franken




ZITAT(Wallace @ 4. Jul 2010, 21:01) *
meiner steht auch den ganzen Tag in der Sonne und da ist alles im grünen Bereich wink.gif

so schnell verdampft da nichts biggrin.gif



Danke, das du mir die letzte Hoffnung nimmst biggrin.gif ....

Naja ich hab mal den Metalldeckel vom Kühler runter gemacht und es kommt wasser an, und die Temperatur anzeige ist auch auf Mittel also normal hab schon mal Vorsichstshalber nen 10Liter Kanister mit Wasser dabei


Also

Pfütze konnte ich keine entdecken bis jetzt, vlt auch zu schnell Verdampft??? kp ...
Kein Qualm ausm Auspuff

Ölstand hat sich eigentlich nicht verändert, naja ich fahr jetzt noch mal hab ja 75km einfach auf die Arbeit des 2x am Tag im moment

Der Beitrag wurde von Matze90 bearbeitet: 4. Jul 2010, 20:05
 
+
BlackWhite
Beitrag 4. Jul 2010, 20:07
Beitrag #9
******



Platin Member
Wohnort: Bad Pyrmont




Fahr den Wagen mal richtig warm dann hast du Druck im Kühlkreislauf und dann machst du die Motorhaube auf und guckst ob es irgendwo rausdrückt!
 
+
Matze90
Beitrag 4. Jul 2010, 20:29
Beitrag #10
*****



Gold Member
Wohnort: Hohenlohe - Franken




Hab jetzt grad noch mal Gekuschelt mit meim Motorraum .... und nix gefunden ...

Außer nen paar Rostige klemmschellen aber kein Wasseraustritt ...
 
+
BlackWhite
Beitrag 4. Jul 2010, 20:34
Beitrag #11
******



Platin Member
Wohnort: Bad Pyrmont




War der wagen warm?
 
+
Matze90
Beitrag 4. Jul 2010, 20:40
Beitrag #12
*****



Gold Member
Wohnort: Hohenlohe - Franken




Ne des Auto steht seit Samstag morgen um 1.30uhr aufm selben Platz blos das ich heute Wasser nachgefüllt habe ....

Muss ich morgen abend mal gucken wenn ich von der Arbeit komme da ist er ja heiß
 
+
BlackWhite
Beitrag 4. Jul 2010, 20:51
Beitrag #13
******



Platin Member
Wohnort: Bad Pyrmont




Denn wenn du ein Haarriss im Kühler hast oder ein Marderbiss in einem schlauch dann kann es vorkommen das nur solange wasser austritt solange Druck auf dem Kühlsystem ist!
 
+
Garry
Beitrag 4. Jul 2010, 22:49
Beitrag #14
*****



Gold Member
Wohnort: Braunschweig




guck dir mal den kleinen schlauch an der unten am ausgleichsbehälter ist der war bei mir auch im arsch und kann mir nicht erklären wieso
 
+
Matze90
Beitrag 5. Jul 2010, 19:12
Beitrag #15
*****



Gold Member
Wohnort: Hohenlohe - Franken




also hab mal gekickt ....

Der kleine Schlauch am Ausgleichsbehälter ist leicht angekeimmt und leicht grünlich denke das hier nen prob is .... habe den jetzt mal nen bisschen hin und her gedreht ....

dann das nächste der schlauch der vom kühler unten zum motor geht ist mit ner metall röhre zusammengesteckt dort sieht es auch nicht sehr prikelnd aus ....

woah hab ich ne lust auf den mist ....


achja von gestern auf heute fehlt ca 1cm wasser, ich denke das leck in nem schlauch repariert sich grad selber biggrin.gif kalk sei dank biggrin.gif
 
+
Garry
Beitrag 5. Jul 2010, 22:20
Beitrag #16
*****



Gold Member
Wohnort: Braunschweig




joa bei mir war da nen riss drin den man fast nich gesehen hat nur beim drauf drücken kam ein bischen wasser raus hat ca 5 euro gekostet wink.gif aber bei mir kam das dadur das mein ausgleichsbehälter aus der halterung gerutscht ist und durchen motorraum geflogen is

ein bischen zu viel und zu dolle durche kurven gehackt biggrin.gif
 
+
Matze90
Beitrag 8. Jul 2010, 18:26
Beitrag #17
*****



Gold Member
Wohnort: Hohenlohe - Franken




sooh,
wer suchet der findet...

hab vorhin nach der fahrt mal die motorhaube aufgemacht und da hat man ganz leise nen zischen gehört und ich so oh nein! aber auf der anderen seite auch wieder gut da motor innerlich gut biggrin.gif...

hinten unter dem luftfilterkasten tropft es irgent wo ganz minimal raus ....
muss den dreck mal abbauen am samstag nachdem ich heimgekommen bin weil .... wenn der kunde styropor braucht bekommt ers ... auch samstag
 
+
Matze90
Beitrag 9. Aug 2010, 22:25
Beitrag #18
*****



Gold Member
Wohnort: Hohenlohe - Franken




so, keine offensichtliche schäden ...

erst nach abdrücken des kühlsystems mit 0,8bar hat sich offenbart das BEIDE!! schläuche die zum heizungskühler gehen von nem Marder zerbissen sind.

Nun der Hammer, weder bei Trost, Europart, Winkler bekommt man solche schläuche als nachbau. Sondern es gibt nur Original Suzuki Schläuche .... und die haben 3Tage lieferzeit .... rolleyes.gif

Der Beitrag wurde von Matze90 bearbeitet: 9. Aug 2010, 22:25
 
+

Reply to this topicStart new topic



  Page top